はじめての自宅サーバ構築 - Fedora/CentOS -
Last Update 2018/05/30
[ 更新履歴 ] [ サイト マップ ] [ 質問掲示板 ] [ 雑談掲示板 ] [ リンク ]
トップ >> 当サイト情報 >> スレッド

このページは表示専用です。新規投稿・レスや最新情報はこちらです。

このスレッドはクローズされています。記事の閲覧のみとなります。

 ClamAV installation is OUTDATED!
日時: 2008/07/12 16:21
名前: DON

?不明点・障害内容:
?ログの有無   :
  (有:その内容):
?Distribution  :
      Version:
?Service Name  :
      Version:fedora9
?ネットワーク構成:

ClamAV installation is OUTDATED!
WARNING: Local version: 0.93.1 Recommended version: 0.93.3

上記が出ます アップデートすれば直るのでしょうけど どう操作していいかわからない
初心者ですので ご教授願います


■ コンテンツ関連情報

 Re: ClamAV installation is OUTDATED! ( No.1 )
日時: 2008/07/13 00:15
名前: DON

なんかいつもすぐにこれが出て・・・再構築してるような気がします・・・

で ふと思ったのですが・・・ 当方のWinマシンには AVESTを入れてるのですが
Linax版もありましたよね!?サーバにこれはどうなんでしょぅか?
(無料版)で比較したら どちらが良いのでしょうか?
 Re: ClamAV installation is OUTDATED! ( No.2 )
日時: 2008/07/14 07:47
名前: 管理者

DONさん

上記メッセージは ClamAV のアップデートが間に合っていない・・特にFedoraは度々発生するので気にする必要はありません。
過去ログに同様の事をコメントしているので参照してみてください。

  http://kajuhome.com/cgi-bin/patio/patio.cgi?mode=view&no=1268

ちなみに、当方も同様のメッセージが毎日で続けています。
 Re: ClamAV installation is OUTDATED! ( No.3 )
日時: 2008/07/14 12:27
名前: DON

管理者様

そうなんですか・・・ では このまま放置していていいのですね

ありがとうございました

■ その他

ページ先頭へ


Copyright(©)2004-2018 First home server construction. All Right Reserved.